成人直播app下载

當前位置: > 股票公式 > 分析家公式 >

自用的提款機a選股公式

時間:2015年04月17日 23:40:22  來源:未知  

提款機A

VAR1:=1;
VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
C1:=(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1);
C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1);
BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
AA:=IF(BIAS1<=-6,1,0) or IF (BIAS2<=-10,1,0) or IF(BIAS3<=-16,1,0);
BB:=AA or REF(AA,1) or REF(AA,2);
CC:=CROSS(C1,C2) or CLOSE>OPEN;
BB AND CC;

下載地址:

    下一篇:沒有了

公式下載引入說明

關于我們 | 版權聲明 | 意見建議 | 網站地圖 | 友情連接 | RSS訂閱 | 廣告聯系 | 誠聘英才 | 聯系我們

Copyright © 2014-2015 About cg84. 炒股巴士網版權所有