成人直播app下载

當前位置: > 股票公式 > 通達信公式 >

股票必漲買入公式(短線用的股票公式)

時間:2015年09月14日 21:50:55  來源:未知  

超級短線 買入必漲公式,公式是比較方便的,分享一個買入公式,以前的牛人寫的,現在不知道效果哦,股票必漲買入公式(短線用的股票公式)

VAR2:=(EXPMA(VAR1,4),4),4);
J: (VAR2-ref(VAR2,1))/ref(VAR2,1)*100, COLORSTICK;
D: MA(J,3);
K: MA(J,1);
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);{本文來源: cxh99.com }
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V6:=CLOSE/ref(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
買入:IF((V7 AND COUNT(V7,3)=1),0.9,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(買入,0.6,'買入 '),COLORYELLOW,LINETHICK3; 

下載地址:

    下一篇:沒有了

公式下載引入說明

關于我們 | 版權聲明 | 意見建議 | 網站地圖 | 友情連接 | RSS訂閱 | 廣告聯系 | 誠聘英才 | 聯系我們

Copyright © 2014-2015 About cg84. 炒股巴士網版權所有